当前位置:和仁网 >其它 > 正文

易语言怎么调用node的脚本

2021-02-22 0

库名称及版本:脚本语言支持组件 2.0#0版)
所支持语言:中文(大陆)
持库提 JScript 和 VBScript 等脚本语言的支持。
本库为一般支持库,需要易系统3.7版本的支持,需要系统核心支持库3.7版本的支持,提供了1种库定义数据类型,提供了4种命令,提供了1个库定义常量。
操作系统需求: Windows
本周热门
本月热门